如何安装Rails指定版本

udasker_pictureudasker 43天前更新 0 浏览 1 关注

如何安装Rails的指定版,如我只想安装 Rails 5.2.4 等等

测试下 udasker 46天前发布
我也有同样的问题,哈哈 udasker 47天前更新
udasker_picture
做有意义的事
47天前更新
gem install rails -v=5.2.4
学习下 udasker 46天前发布
顶一下 udasker 46天前发布
学习了,谢谢哈哈 udasker 47天前更新